首页 PHP学习

执行composer install遇到错误:Your requirements could not be resolved to an installable set of packages. 这是因为不匹配composer.json要求的版本。
解决办法:宝塔面板——软件商店——php.7x——禁用函数——禁用“proc_open”和“”即可。




文章评论

    江苏废品回收 访客ChromeWindows
    2021-01-13 9:53   回复

    翻了多少个文章终于找到解决的办法了

      陌岸 站长ChromeAndroid
      2021-01-15 0:12   回复

      hh,欢迎光临!